Signaler

C3

Posez votre question David - Dernière réponse le 2 mai 2017 à 14:57 par David
Bonjour,
J'ai retiré le tuyau d'arrivée d'essence au système d'injection pour vérifier si l'essence arrivait normalement et j'ai donné un coup se démarreur l'essence arrivant normalement j'ai rebranché ce tuyau mais impossible de remettre le moteur en route comme si la pompe était désamorcée. Pouvez vous me dire si c'est un amorçage automatique ou si je sous réamorcer manuellement et comment car je ne vois pas de poire d'amorcage. C'est une Citroën c3 1.4i essence de 2002 boite automatique. Merci.
Afficher la suite 
Utile
+0
plus moins
Bonjour,

Consulter la Revue Technique Automobile de votre voiture pour plus d'informations.

http://www.technomachine.fr/la-pompe-a-essence.php
Donnez votre avis
Utile
+0
plus moins
Merci problème résolu elle s'est amorcée seule. Il le reste a régler mon soucis quand j'appuie sur l'accélérateur rien ne se passe comme si j'appuyais a vide sur la pédale le ralenti se met a 1500 tours puis tourne très mal jusqu'à ce sue le moteur s'eteigne la valise indique défaut capteur position pédale d'accélérateur j'ai changé la pédale,le boitier papillon et toujours le même problème je ne voils pas de solution a moins le calculateur. Savez vous comment faire un reset calculateur? Merci
gauil 98Messages postés lundi 24 avril 2017Date d'inscription 25 avril 2017 Dernière intervention - 25 avril 2017 à 08:49
avez vous le potentiomètre pédale ?? essayer les bougies
Répondre
gauil 98Messages postés lundi 24 avril 2017Date d'inscription 25 avril 2017 Dernière intervention - 25 avril 2017 à 08:50
pas de poire sur moteur essence
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour et merci pour vos reponses je vais regarder la marque de mon calculateur et je vous tiens au courant en ce qui concerne la pédale j'ai remplacé la pédale ainsi que le boitier papillon je pense de plus en plus a un problème de câblage. Merci a tous
Donnez votre avis
Utile
+0
plus moins
Merci a tous pour votre interet.
Problème résolu c'était le calculateur moteur h.s. changement de calculateur et la voiture roule nickel. Encore merci a vous.
Donnez votre avis
Utile
-1
plus moins
Bonjour ,

Est ce que vous avez un calculateur valeo ou sagem dessus ???
Amicalement
Donnez votre avis
Utile
-1
plus moins
Salut David
Ta chznger le boîtier papillon et le potentiomètre d'accélérateur et cest toujours le même problème si j'ai bien compris ?

Alors un conseil arrete les frais de suite ét penche sur tôn calculateur d'injection c'est lui qui gère ca

Ét je défis quiconque de réparer ça sans changer le calculateur qui est bourre de pâte rose Hihihihi
Mon gamin il les répare lui Hihihihi
Valeo ou sagem ?????
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !