Signaler

Problème électrique sur zd 1.9 D

Posez votre question steve.guichard 1Messages postés samedi 22 avril 2017Date d'inscription 22 avril 2017 Dernière intervention - Dernière réponse le 24 avril 2017 à 09:12 par Steve guichard
Bonjour, j'ai une zx 1.9 D automatique depuis quelque temps ma voiture fait des micro coupure électrique au niveau des phares sa dur une ou deux seconde mais l'autre jour en plaine nuit sur la route les phares on couper plus de veilleuse, plus de code et de feu de route et au boue de quelque minute sa revient donc sa ma quiète un peut et ses dangereux donc j'aurais besoin de vos idées. merci d'avance.
Afficher la suite 
Utile
+0
plus moins
bjr,l'ensemble des phares /feux avant /arrière?
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Vérifier les contacts des connections dans le circuit électrique.

http://www.technomachine.fr/une-ampoule-ne-s-allume-pas-.php
Donnez votre avis
Utile
+0
plus moins
Oui sa le fait sur l'enssemble des feux av et arr et le comodo fonction tres bien je le tester sur autre zx jai tester tout mais fusible il son bon et les empoules son bonne donc je vois pas ou est le problème.
Grominet22470 163Messages postés lundi 1 août 2016Date d'inscription 10 mai 2017 Dernière intervention - 23 avril 2017 à 20:55
Des micro coupures sont typiques d'une connexion flottante et pas franche.Examiner tout le circuit.

http://www.technomachine.fr/
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Le commodo de phares est HS, problème courant et depuis des années chez la marque.
Amicalement.
snocky. 20020Messages postés mardi 11 octobre 2011Date d'inscription 17 août 2017 Dernière intervention - 23 avril 2017 à 22:01
d'autant plus que le phénomène est aléatoire. ..Son test à donc aucun sens
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour a tous je viens de trouver la panne c'était un petit reliait vert de 12v 25A qui était griller il se trouve sur le tableau a rellait derrière le tableau a fusible sous le volant j'en est profiter et resserrer tout les cosse des prises de connections j'ai remis un relait un peut plus fort 12v 30A et c'est beaucoup mieux en espèrent que il y aura pas d'autre chose je vous tien au courent dans une semaine si tout va bien merci comme meme a bientôt.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !