Signaler

Xantia 1.8 16v 112

Posez votre question adrienzoe76 1Messages postés dimanche 2 avril 2017Date d'inscription 2 avril 2017 Dernière intervention - Dernière réponse le 3 avril 2017 à 16:37 par Adrienzoe76)
bonjour a tous

je me presente je m appel david

j ai une xantia du meme type que celle de dedel44

samedi dernier en voulant rrepartir de chez mon frere ma femme a voulu demarrer laa xantia pour la faire chauffer mais quelle surprise elle a bien demarree mais 1 minute apres elle a callee toute seule
donc obliger de camper chez mon frere en attendant le ptit matin pour rechercher une eventuelle panne
j ai debranche toute les prise mis du nettoyant contact un peu partout
mais la surprise ,plus de pompe de gavage
donc en lisaznt les forum je me suis dis tient peut etre le relais double donc ni une ni deux je commande le fameux relais chez citroen qui m on sale la facture (64e)
je debranche et rebranche le nouveau et ......
ba ca marche pas :evil:
donc je me dirige de nouveau et je trouve un truc sur le fameux capteur pmh qui a l aire d etre un poil capricieux sur ce moulin
je reprend contact avec citroen qui m annonce la ,on ne peut vous aider il faut la passer a la valise (40e)
plus le prix de la piece (98e)
je decide de mater sur oscaro et autre et ba je suis etonnament surpris chez oscaro avec la ref identique 27e
donc par souci j en commande un sur le net
hier je demande a mon chef qui a un tas de moteur roulant si il n en avait pas un a ma depanner resultat ,oui
donc aujourd huit je descend chez mon frere qui habite a 50 bornes de la maison je monte ce fichu capteur et la .....
ba elle demarre au quart de tour .
remonte tout on habille les enfant je laisse la voiture tourner et la au bout de 10 min rebelotte madame se coupe et impossible de redemarer
donc avant de monter le neuf j aimerais avoir des avis sur ce qui pourrais me causer cette panne merci



les codes default sont :
p1225
p1228
p1227
p1226
p1425

je precise qu une fois demarree tout ces defaults avait disparu
Utile
+0
plus moins
--bjr, comme souvent sur une française; la sonde de température est à contrôler
l'eau prend toujours la forme du vase
Donnez votre avis
Utile
+0
plus moins
A quoi ressemble cette sonde et ou se trouve t elle svp et cette fameuse sonde jouerais sur le capteur pmh ?
snocky. 20533Messages postés mardi 11 octobre 2011Date d'inscription 15 octobre 2017 Dernière intervention - 2 avril 2017 à 23:56
sur la culasse /non/ne démarre pas COMMENT? ?
Répondre
Donnez votre avis
Utile
+0
plus moins
Bâ le démarreur tourne mais la pompe a injection non mais j ai déjà décris ce que j ai fais pour la redémarre j ai juste changer le capteur pmh et la elle a redémarre mais a recoupée 10min plus tard et de nouveau impossible a redémarrer
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !