C2 hdi 1.4

Eric31600 1 Messages postés jeudi 9 mars 2017Date d'inscription 9 mars 2017 Dernière intervention - 9 mars 2017 à 13:22 - Dernière réponse :  Pino31600
- 22 mars 2017 à 08:01
Bonjour à tous gros soucis sur une c2 hdi j ai changer boite sensoriel tous remonter et bizarrement la voiture redémarre pas voyant batterie clignote voyant moteur et meme pas le démarreur qui ce lance j ai tester démarreur nikel fusibles nikel je comprend pas help me svp
Afficher la suite 

8 réponses

Répondre au sujet
fred.ml 11339 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 9 mars 2017 à 18:59
0
Utile
Bonjour, lorsque le voyant de batterie clignote cela indique que le mode économie d'énergie est actif, celui-ci se désactivera des que le moteur aura démarré.
Les voitures équipées de boite de vitesse sensodrive empêche le démarrage du moteur si un problème est détecté sur le système sensodrive ( le système ne détecte pas la position de la boite de vitesse/détecte qu'une vitesse est engagé et n'arrive pas à mettre le point mort).
En principe toutes interventions sur le système sensodrive nécessite de connecter la valise de diagnostique afin d'effectuer un apprentissage ( un reset du système) c'est surement pour cela que votre voiture ne démarre pas.
Va falloir passer par un diagnostique pour réapprentissage de la boite ou pour connaître le défaut s'il y en à un.


Commenter la réponse de fred.ml
Pino31600 - 11 mars 2017 à 08:44
0
Utile
6
Je te remercie mais sure de trouver personne avec balise Citroën vais chercher sa merci
Pino31600 > fred.ml 11339 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 11 mars 2017 à 17:30
Ok vais faire appel à une autre personne je vois tiens au courant merci
Pino31600 > fred.ml 11339 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 20 mars 2017 à 07:51
Apres passage valise probleme de calage d embrayage
Apres passage valise code 1755. Position actionneur embrayage
fred.ml 11339 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention > Pino31600 - 21 mars 2017 à 12:55
Re, vous connaissez donc la raison de votre problème, panne de l'actionneur ou revoyez votre montage et contrôlez avec la valise de diagnostique.
Pino31600 > fred.ml 11339 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 6 janvier 2018 Dernière intervention - 22 mars 2017 à 08:01
Oui la panne je c d ou sa vient mais y a t il un montage particulier ? D origine sa me met 7548 et moi j avais 6875
Commenter la réponse de Pino31600