Signaler

Batterie se décharge sur Opel astra f 1993

Posez votre question Salokted - Dernière réponse le 5 mars 2017 à 12:00 par Georges106
Bonjour,
Je suis en train de chercher la solution pour réparer l'Opel astra f de 1993 de ma maman.
Là batterie s'est déchargée cet hiver et depuis quelques problèmes apparaissent:
Ma sœur a tenté de la faire démarrer avec les câbles, mais grosse surchauffe des cosses de batterie, depuis la cosse - se mettait à fumer qd on tirait sur la batterie et le voyant de batterie s'allume.
- j'ai donc changé le fil de cosse et rechargé la batterie avec un chargeur.
- le fil ne fume plus mais le votant de batterie resté allumé la batterie se décharge en 1 nuit
- je me suis dis que la batterie ne tenait plus la charge, j'en ai donc mis une neuve...
- le voyant de batterie s'allume toujours mais uniquement quand le moteur est arrêté ( du coup la batterie se décharge tjrs ....)
- après quelques recherche sur les forums, j'ai compris qu'il y avait sûrement une fuite électrique peut être sur l'alternateur.
- j'ai donc contrôlé la charge de l'alternateur : entre 13 et 14 volts
- chargé de ma batterie 12volts
Donc tout est ok de ce côté
- en revanche, lorsque je débranche l'alternateur, le voyant s'éteint.... serais ce un problème de pont de diode?
Pourriez vous m'éclairer car là je sèche, je sens que je suis proche du pb mais je n'arrive pas à le résoudre.
Ah oui dernière question si c'est le pont de diode, où se trouve t'il? Serait il dans le boîtier a fusible à côté de la batterie?( est ce une pièce chère et facile à trouver?)

D'avance merci de l'attention que vous porterez à mon problème.
Afficher la suite 
Utile
+0
plus moins
Bjr, "entre 13 et 14 V " c'est vague comme mesure!J'espère que vous n'avez pas debranché votre alternateur moteur tournant?
Donnez votre avis
Utile
+0
plus moins
13,86 volts pour être précis.
Non je l'ai fais moteur éteint pour voir si le pb venait de la.
snocky. 19140Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2017 Dernière intervention - 4 mars 2017 à 12:44
il est probable qu'effectivement l'alternateur soit en cause dans votre souci(malgré la bonne charge et si tous les différents branchements sont bien serrés et non oxydés)
Répondre
Salokted- 4 mars 2017 à 12:50
Oui mais a quel niveau?
Répondre
snocky. 19140Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2017 Dernière intervention - 4 mars 2017 à 12:57
traditionnellement ca vient plutôt effectivement du pont de diode
Répondre
Salokted- 4 mars 2017 à 13:24
D'accord c'est bien ce qui le semblait, saurait tu me dire où il se situe? Dans le boîtier près de la batterie?
Répondre
snocky. 19140Messages postés mardi 11 octobre 2011Date d'inscription 25 mai 2017 Dernière intervention - 4 mars 2017 à 13:51
Ben sur l'alternateur pardi! que voulez vs qu'il fasse ailleurs!
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonjour,
Compte tenu de vos apparentes connaissances de ce qu'est un circuit de charge de voiture (où se trouve le pont de diodes . . .), il serait souhaitable que vous fassiez appel à un ami mécanicien. Vous avez déjà dépensé beaucoup d'argent à tort, essayez de limiter les dégâts.
Amicalement.
Salokted- 4 mars 2017 à 19:34
Sauf votre respect, j'ai déjà démonté des alternateurs, pour changer les charbons, je me retrouve simplement face à un problème que je ne connais pas et j'attendais juste dès réponse pour m'éviter de tout démonter dans tous les sens. Mon investissement n'a été que d'une batterie qui de toute façon était morte, quand au câble je l'ai changé avec mes propres moyens .
Ma question n'est pas si bête en sois car les composants électriques telles que les diodes doivent etre protégés de la chaleurs et de l'humidité, je pensais donc que le pont de diode était deporté dans un boîtier protegé.... voilà tout... Si je sais que je dois me concentrer sur l'alternateur alors je le ferais.
Merci à vous de m'avoir aidé à cibler la chose avec précision.
Répondre
frapat16- 5 mars 2017 à 09:24
Bonjour
Le pont de diodes se trouve derrière le cache plastique(face arrière de l'alternateur) , les diodes sont forcément refroidies par le ventilateur de l'alternateur et l'humidité est chassée par la chaleur du moteur et la ventilation de l'alternateur.
Répondre
Georges106 5022Messages postés samedi 23 février 2013Date d'inscription 21 mai 2017 Dernière intervention Salokted - 5 mars 2017 à 12:00
Bonjour,
Je n'ai en aucun cas voulu vous froisser mais un pont de diodes en dehors de l'alternateur, c'est assez original. En fonction de l'âge de la voiture et de sa marque,il est probable que vous avez à faire à un alternateur Bosch avec ventilateur externe (type K). 0 cette époque le pont de diodes était encore démontable et vous pouvez vérifier assez facilement avec un ohmmètre le sens passant et le sens bloqué. Dans le sens bloqué vous devez lire "résistance infinie". Si l'appareil vous indique quelque milliers (voire millions) d'ohms, alors une diode est en défaut.
Amicalement.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !