Clio 2 Diesel problème de demarrage

Tifou59 3 Messages postés mercredi 1 février 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 10:17 - Dernière réponse : Tifou59 3 Messages postés mercredi 1 février 2017Date d'inscription 1 février 2017 Dernière intervention
- 1 févr. 2017 à 11:47
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour
J'ai un gros problème avec ma clio 2 Diesel, depuis cette hiver elle a du mal à démarrer parfois je devais essayer de la lancer deux ou trois fois, mais depuis le grand froid c'est monté jusqu'à 8 à 10 fois et parfois à force d'essayer la batterie fini par se vider
Pourtant j'ai changé les bougie de préchauffage , la batterie, le filtre à gazole, et la je vis changer la petite pompe aujourd'hui
Mais tout c'est changement ne fait rien à ma voiture elle toujours du mal à démarrer.
Quand j'essaye de l'allumer des voyant apparer mais disparaient quand par miracle elle décide de démarrer donc il ya le voyant ABS, le voyant depolution avec un stop a linterieur du moteur et problème De direction insister mais ils s'éteignent tous quand la voiture démarre
J'espère avoir été assez clair car je ne m'y connais pas beaucoup en voiture
Merci pour votre aide car je passe au contrôle technique le 10 et il faut que je trouve rapidement le problème
Afficher la suite 

4 réponses

Répondre au sujet
michou13000 791 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - Modifié par michou13000 le 1/02/2017 à 10:30
+1
Utile
1
bonjour, une fois démarrée (donc tant qu' elle est chaude) vous n' avez pas de problème pour redémarrer ?
Cette réponse vous a-t-elle aidé ?  
Tifou59 3 Messages postés mercredi 1 février 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 10:43
Bonjour
Si même quand elle est chaude, le démarrage est toujours très compliqué
Commenter la réponse de michou13000
michou13000 791 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - 1 févr. 2017 à 11:03
0
Utile
1
Je commencerai par controler s' il n' y a pas une prise d' air sur le circuit gazole (au moins pour régler le pb de démarrage).

Le voyant de préchauffage s' allume combien de secondes moteur froid ?
Tifou59 3 Messages postés mercredi 1 février 2017Date d'inscription 1 février 2017 Dernière intervention - 1 févr. 2017 à 11:47
D'accord merci Je vais voir comment on peut contrôler cà
Oui il s'allume et s'éteint en quelque seconde mais pendant mes nombreux demarage vers la 3ème fois il fini par ne plus s'allumer
Je ne sais pas si c'est normal
Commenter la réponse de michou13000