Signaler

Témoin de température

Posez votre question gaelleetlulu 1Messages postés vendredi 6 janvier 2017Date d'inscription 6 janvier 2017 Dernière intervention - Dernière réponse le 7 janv. 2017 à 10:22 par Gaelleetlulu
Bonjour,
j'ai acheté une c2 1100 60ch de 2006 de +-100 000km
cela fait 2 semaines que je l'ai et déjà des soucis !
témoin de température qui s'allume après 10km parcouru le matin et plus rien sur le retour la première semaine. 2emes semaines rien pendant 4 jours et témoin qui réapparaît le 5 ème jour sur le retour cette fois ci.
Après vérification pas de bulles dans le vase ni de perte. Le chauffage tourne et le ventilateur tourne à fond après arrêt quand le témoin s'allume.
Nous n'avons pas l'impression non plus que le moteur surchauffe on pose notre main dessus sans soucis dès l'arrêt du véhicule. Doit on s'attendre à un soucis de culasse?
Utile
+0
plus moins
Bjr, bon déjà on achète pas ça pour être tranquille.ceci étant dit,remplacer la sonde de température et ça devrait le faire.Rien de bien grave pour le moment
Donnez votre avis
Utile
+0
plus moins
Bonjour
Je rejoins snocky il peut s'agir de la sonde de température d'eau ou au plus grave la turbine de la pompe à eau qui est en train de se dessertir
Donnez votre avis
Utile
+0
plus moins
Bonjour,

Merci pour votre réponse. Ont va tester cela
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !