Resistance pulseur d'air

manolo - 24 déc. 2016 à 11:54 - Dernière réponse :  manolo
- 28 déc. 2016 à 18:20
Bonjour,

sur ma zx reflex diesel le fusible thermique de la resistance pulseur d'air a grillé, je l'ai remplacé et il a grillé aussi sec, j'ai donc remplacé commande de ventilation, moteur pulseur d'air pensant que peut être un de ces élément était en court-circuit, je viens de faire un test en remplacant pour la xième fois ce maudit fusible moteur arrêté contact mis tout fonctionne impecabble dès que je met le moteur en route le fusible grille est ce que cela peut venir du regulateur alternateur qui ne ferait plus son effet et comment contrôler

d'avance merci à tous
Afficher la suite 

10 réponses

Répondre au sujet
fred.ml 11328 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 25 décembre 2017 Dernière intervention - 24 déc. 2016 à 13:08
0
Utile
Bonjour, si le fusible thermique saute des que vous démarrez le ventilateur c'est que le fusible thermique ne supporte pas la consommation électrique du pulseur.
Le fusible principale dans la boite à fusible est généralement de 25 voir 30 ampères pour le pulseur d'air, il faut donc un fusible thermique au minimum esquivant.

Commenter la réponse de fred.ml
0
Utile
2
merci de repondre, je crois que tu n'as pas saisi ou je me suis mal expliquer c'est quand je demarre le moteur de la voiture que le fusible saute si je met simplement le contact le ventilateur fonctionne et le fusoble resiste dès que je demarre il lache sachant que c'est un fusible d'origine citroen donc avec la bonne intensite
fred.ml 11328 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 25 décembre 2017 Dernière intervention - 27 déc. 2016 à 12:26
Re, effectivement j'ai mal compris, je pensais que vous parliez du fusible thermique intégré au bloc de résistance qui fait les vitesses du pulseur.
Cela est étonnant que le fusible résiste avec le contact et saute quand vous démarrez.
Quel est le calibre du fusible ?
Pour vérifier l'alternateur il suffit d'utiliser un voltmètre (multimètre) et de vérifier la tension sur la batterie moteur tournant.
manolo > fred.ml 11328 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 25 décembre 2017 Dernière intervention - 27 déc. 2016 à 17:38
oui effectivement c est bien le fusible thermique intégré au bloc resistance qui ne grille pas quand le moteurs est éteint et qui grille systématiquement quand je demarre le moteur avant qu' il grille la resistance chauffe et fume légèrement
j'ai testé la batterie avec un multimetre, moteur arrêté j'ai 13.1 volts et moteur en route j'ai 14.6 volt est ce normal si oui ca devient compliqué comme toute les pannes electrique
Commenter la réponse de manolo
0
Utile
5
Bonjour
le pulseur d'air est certainement en court circuit .
Bonjour
Ou alors votre les paliers du pulseur sont grippés
manolo > frapat16 - 27 déc. 2016 à 18:09
la première fois que le fusible thermique a grillé j'ai commencé bien evidemment par remplacé le bloc resistance au complet fusible compris , le fusible a grillé de nouveau alors j'ai changé le bloc commande chauffage ,le fusible a grillé de nouveau alors j'ai eu la même reflexion que toi et j'ai changé le moteur pulseur d'air même resultat aujourd'hui j'ai tout en double mais ca ne marche pas pour info en attendant de trouvé j'ai fait une bricole pour pouvoir branché en direct le pulseur d'air à l'aide d'une fiche allume cigare pour avoir de la ventilation et ca marche mais sans vitesse a fond tout le temps
Bonjour
Voir du côté du faisceau d'alimentation du pulseur (connexion et faisceau en amont)
fred.ml 11328 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 25 décembre 2017 Dernière intervention - 28 déc. 2016 à 12:42
Re Manolo, apparemment le teste de l'alternateur est bon, j'aurai du vous préciser de prendre la mesure de tension de la batterie moteur tournant à 2000 tours, si la tension reste sous 14.5 volts c'est tout bon.
Je récapitule vos post:
Le pulseur tombé en panne ( résistance thermique HS), vous remplacez la résistance et pareil puis vous changez le puseur et ?
Vous avez rechangé le bloc résistance ou vous avez acheté le fusible thermique pour le remplacer par vous même ?
Pulseur Neuf ou d'occasion ?
Un court-circuit me semble improbable, sur les systèmes non électronique, le pulseur reçoit le +12 volts en directe, le -12 volts arrive sur le bouton de réglages qui va alimenter les résistances. Je ne vois donc pas ou il pourrait y avoir un court-circuit.
Une chose est sur, si les résistance fument c'est que la consommation électrique est trop importante, et généralement c'est le pulseur qui est défectueux, ne tourne pas librement.
manolo > fred.ml 11328 Messages postés samedi 21 juillet 2007Date d'inscriptionContributeurStatut 25 décembre 2017 Dernière intervention - 28 déc. 2016 à 18:20
la première fois j'ai remplacé le bloc resistance complet en neuf puis les autres fois j'ai remplacé uniquement le fusible thermique quand au pulseur je l'ai remplacé par un d'occase à la casse donc si c'est le pulseur le coupable ca veut dire que j'ai pas de bol car j'ai 2 pulseurs hs effectivement l'idée d'un court circuit ne devient plus credible car cela engendrait d'autre souci sur le faisceau je vais essayer demain de mettre une ampoule à la place du pulseur pour faire des tests si rien ne grille a toutes les vitesses nous seront fixé sur l'idée du pulseur hs
Commenter la réponse de frapat16