Problème passage 4x4 Sportage 2009 [Résolu]

iaKem - 13 déc. 2016 à 20:18 - Dernière réponse :  iaKem
- 14 déc. 2016 à 22:31
Bonjour,
je viens vers vous suite a des recherches infructueuses... j'espère que vous pour me venir en aide.

je possède un Sportage de 2009 4wd acheté d'occasion. sur ces modèles il est possible de commander manuellement le mode 4x4.
Une fois ce mode enclenché, pas de problème les 4 roues entrainent la voiture mais le fait de braquer a fond ou tout simplement de prendre un virage a 90° à faible allure les roues arrières accrochent j'ai l'impression qu'elles se bloquent.
De plus dès qu'on repasse en mode traction je ressens un à-coup.

quelqu'un pour m'aider?

merci d'avance
Afficher la suite 

4 réponses

Répondre au sujet
snocky. 21505 Messages postés mardi 11 octobre 2011Date d'inscription 21 février 2018 Dernière intervention - 13 déc. 2016 à 20:30
0
Utile
3
Bjr,si je vous comprends bien c est un phénomène. ...normal!de plus on ne passe jamais en gamme courte sur un sol sec.C est un commutateur ou un levier de transfert?
ok normal... meme l'a-coup limite violent à la déconnexion? c'est un commutateur

merci de ta réponse
snocky. 21505 Messages postés mardi 11 octobre 2011Date d'inscription 21 février 2018 Dernière intervention - 14 déc. 2016 à 13:56
Si c'est une GAMME COURTE avec braquage a fond sur sol sec alors oui.Apres, seul vous entendez et ressentez le phenomène, on ne peut pas le voir a distance.Un petit tour chez kia ne serait pas du luxe par securité
Commenter la réponse de snocky.