Signaler

C4 picasso [Résolu]

Posez votre question riton - Dernière réponse le 14 déc. 2016 à 11:22 par riton
Bonjour, de nouveau la méme panne c''un modéle lux de 2007 novembre 133 chevaux hdi tout cuir etc...... 80 000kms je suis tomber en panne d'accélérateur la voiture ne voulait plus accelerer donc garage 8 jours apres le véhicule est rendu et le lendemain rebelote on recommence pour toujours la méme panne depuis 2 mois ce véhicule m'a couté 2180 euros plus les 300euros que je viens de régler pour une panne qui n'ont toujours pas trouver ...actuellement elle est toujours au garage et ils ne trouvent pas ...quelqu'un aurait-il une idée sur ce genre de panne ...en vous remerçiant par avance
Utile
+1
plus moins
Bjr
elle est chez Citroen ???
Cette réponse vous a-t-elle aidé ?  
riton- 14 déc. 2016 à 11:22
bonjour oui elle est chez citroen et il devait m'appeler ce matin et pas de réponse encore une fois si je ne les appels pas ......bref et comme c'generalement moi qui appel ils me répondent qu'ils allaient le faire ...donc j'ai décider d'attendre cette fois ci
Répondre
Donnez votre avis
Utile
+0
plus moins
Bjr,150 causes possibles sur cette BÊTE A CHAGRIN qui n à pas besoin en plus de n avoir fait que 80000 km en 10 ans!c est vraiment chercher les emm.....
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !