Xsara vts hdi ne démarre plus à froid

Steph52 - 5 déc. 2016 à 13:53 - Dernière réponse :  Steph52
- 6 déc. 2016 à 14:04
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,
ma xsara ne démarre plus à froid, j'ai changé les bougies mais le problème persiste, est-ce que vous auriez une idée ?
Merci d'avance
Stéphane
Afficher la suite 

8 réponses

Répondre au sujet
snocky. 21071 Messages postés mardi 11 octobre 2011Date d'inscription 16 décembre 2017 Dernière intervention - 5 déc. 2016 à 14:11
0
Utile
Bjr,ça se lance?
Commenter la réponse de snocky.
0
Utile
1
Le démarreur tourne mais ça ne se lance pas
snocky. 21071 Messages postés mardi 11 octobre 2011Date d'inscription 16 décembre 2017 Dernière intervention - 5 déc. 2016 à 17:42
Vérifiez le boîtier de préchauffage dans un premier temps.Un souci de démarreur fatigué n est pas non plus à exclure
Commenter la réponse de Steph52
0
Utile
2
ok merci, je vais faire ça. Pour info la batterie a 6 ans et la voiture démarre avec les cables, donc peut-être que c'est la batterie finalement...
snocky. 21071 Messages postés mardi 11 octobre 2011Date d'inscription 16 décembre 2017 Dernière intervention - 5 déc. 2016 à 18:26
Ah oui si vs dites tout en 2 fois aussi!
Eh oui désolé, comme elle démarrait bien à chaud et qu'à priori les bougies étaient d'origine, je me suis précipité....
Commenter la réponse de Steph52
renard31 2909 Messages postés dimanche 2 novembre 2014Date d'inscription 15 décembre 2017 Dernière intervention - 6 déc. 2016 à 02:17
0
Utile
1
et en plus les câbles ; çà doit rester exceptionnel ( pas tous les jours )
Commenter la réponse de renard31