Signaler

Problème de démarrage avec une KANGOO 1.5 DCI de 2003

Posez votre question benji59124 - Dernière réponse le 25 nov. 2016 à 22:09 par snocky.
Bonjour,

Je viens vers vous pour avoir des avis ou des idées, voila, mon kangoo 1.5 dci de 2003, ne démarre pas sans start pilot, lorsque l'on met du start pilot elle demarre niquel, une fois qu'on coupe le contact qu'on veux redemarrer elle ne demarre pas. Sachant que j'avais eu des problèmes auparavant et j'avais deja poser la question sur ce site qui me conseiller d'aller la faire passer a la valise (je me ma question ci dessous), je l'ai donc tracter jusqu'a feu vert, les résultat du diagnostic me donne les codes d'erreur suivant : P1013 P1026 P1088. Le garagiste m'as dit que sa venait peut être de ma pompe de carburant, pourtant le carburant arrive correctement au moteur jusqu'a maintenant ou alors un probleme du thermometre au niveau du moteur qui reste bloquer sur une haute température et qui empeche donc le moteur de démarrer.

Qu'en pensez vous ? Des avis ? Des Idées ? Des conseils ?

Merci. Benji

MON ANCIEN PROBLEME :


" Voici mon problème hier j'ai rouler une bonne vingtaine de kilometre tranquille sans soucis avec mon Kangoo Expression 1.5 DCI.
Mais aujourd'hui de bon matin, lorsque je met le contact le voyant de batterie reste allumer, le moteur cherche a demarrer mais ne demarre pas.
De ce fait on essaye de demarrer la voiture en la poussant, pas de résultat ... Par la suite on a donc pris la batterie de notre scenic car la batterie est la même, elle ne demarre pas au coup de clef, mais lorsque nous l'avons pousser, elle a demarrer, nous avons eu le temps de faire un tour de la rue et une fois la voiture arrêter elle ne s'allumer plus, pensant a un probleme de batterie je met ma batterie de kangoo a charger et elle était effectivement presque a plat, on reinstalle la batterie de la scenic, et la, la batterie de la scenic et a plat également.
Alors j'ai décider de racheter une batterie neuve pour mon kangoo pour essayer, pareil, le voyant s'allume, la voiture ne démarre pas. On a essayer de pomper l'arrivant de carburant également, au cas ou, zero resultat. On a donc par la suite nettoyer les cosses de batteries qui été un petit peu oxydée ... toujours aucun résultat

Alors je ne sais plus quoi penser ... Quel pourrait être le problème de ma voiture ? En sachant que le controle technique date de 1 mois exactement aujourd'hui et que l'alternateur a été changer récemment. S'il vous plait aider moi je suis un peu dans la .... sans ma voiture ^^ "
Afficher la suite 
Utile
+0
plus moins
Bjr,c est long.....et feu vert est tout sauf un pro
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !