Berlingo 1,9d de 2001

philippe - 19 nov. 2016 à 18:47 - Dernière réponse : phil62172 1 Messages postés samedi 19 novembre 2016Date d'inscription 20 novembre 2016 Dernière intervention
- 20 nov. 2016 à 08:26
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,
mon berlingot ne démarre plus, il est tombé une fois en panne grosse difficultés pour le redémarrer et ce avec une autre voiture branchée sur la batterie
le lendemain il a démarré sans pb, puis le surlendemain plus du tout
j'ai contrôle les bougies de préchauffage, elles sont ok ( elles ont un an à peine)
le boitier de préchauffage fonctionne aussi.
Par contre on dirait que le gasoil n'arrive pas aux injecteurs, je pensais que ça venait de l'électrovanne de pompe à injection, je l'ai démonté ce matin ( oui j'ai du couper la protection métallique), celle ci fonctionne également quand on tourne la clé de contact la petit embout se rétracte. Maintenant je vois que le gasoil ne sors pas au niveau du filtre à gasoil, donc pas de gasoil au niveau de la pompe à injection. j'avoue que là je ne trouve pas, peut être une prise d'air ou la pompe dans le reservoir qui aurait lâché.
merci si vous aves d'autres idées
Afficher la suite 

2 réponses

Répondre au sujet
renard31 2909 Messages postés dimanche 2 novembre 2014Date d'inscription 15 décembre 2017 Dernière intervention - 20 nov. 2016 à 00:37
0
Utile
1
Bonsoir

la pompe de gavage ( dans le réservoir ) HS
phil62172 1 Messages postés samedi 19 novembre 2016Date d'inscription 20 novembre 2016 Dernière intervention - 20 nov. 2016 à 08:26
Bonjour,
merci je vais regarder comment la tester et la changer si tel est le cas
Commenter la réponse de renard31