Signaler

Ma toyota Aygo ne démarre plus à chaud mais pas de pb à froid

Posez votre question Chouchoudu06 4Messages postés dimanche 4 septembre 2016Date d'inscription 4 septembre 2016 Dernière intervention - Dernière réponse le 7 oct. 2017 à 18:24 par larbihulux
Bonjour,

J'ai une toyota aygo de 2006 diesel avec laquelle je fais 10000 kms/an.
Depuis quelques temps, j'ai des pb de démarrage à chaud uniquement.
Je suis tombée en panne devant toyota, ils m'ont alors changé la batterie sous prétexte qu'elle était HS mais je leur ai bien demandé de tout vérifier.
Un mois après, au contrôle technique la voiture ne démarre à nouveau plus et je me suis alors rendue compte que c'était uniquement à chaud, à froid elle démarre très bien.
Je dois donc attendre 45 min pour redémarrer.

Ce n'est donc ni la batterie ni l'alternateur (la batterie ne se déchargeant pas), ni les bougies.

Plusieurs mécanos m'ont dit que ce n'était pas le démarreur sinon la voiture ne démarrerait pas non plus à froid.

On m'a parlé des injecteurs, de la pompe à injection bref je ne sais si ça vaut le coup de faire les réparations selon le montant, la voiture ne valant pas plus de 2000 €.

Si vous pouvez m'éclairer sur ce que peut être cette panne, je suis preneuse !
Utile
+0
plus moins
Bjr,il en fallait bien 1 pour acheter une aygo diesel avec moteur Peugeot. (Au passage quel dommage d avoir acheté une m.... pareille pour 10000 bornes par an,l essence vs aurait changé la vie à tout point de vue!)....ne démarre pas COMMENT? que se passe t il?

Chouchoudu06 4Messages postés dimanche 4 septembre 2016Date d'inscription 4 septembre 2016 Dernière intervention - 4 sept. 2016 à 23:38
donc d'après vous, pas de pb d'injecteurs?
Répondre
Chouchoudu06 4Messages postés dimanche 4 septembre 2016Date d'inscription 4 septembre 2016 Dernière intervention - 4 sept. 2016 à 23:40
je l'ai laissé chez un garagiste où il a regardé toutes les pièces liées au démarrage et pour lui le démarreur n'était pas en cause.
Comment savoir que c'est bien le démarreur qui est défaillant?
Répondre
snocky. 20603Messages postés mardi 11 octobre 2011Date d'inscription 24 octobre 2017 Dernière intervention - 4 sept. 2016 à 23:46
Parce que c est lui!à chaud (et pour faire simple ) certains elements du solinoide se dillate et cause un "faux contact " interne.Une fois refroidit la dilatation se fait dans l autre sens et annule le pb.
C est pourtant basique mais les mécanos c est comme les médecins, y a les bons ,les très bons et les mauvais.ce n est pas parce qu on vs trouve rien que vs n avez rien.Demarreur hs à 400%.Quand ça a 4 pattes une queue et que ça miaule,jusqu'à preuve du contraire c est un chat,inutile d y chercher une girafe!!
Répondre
snocky. 20603Messages postés mardi 11 octobre 2011Date d'inscription 24 octobre 2017 Dernière intervention - 4 sept. 2016 à 23:55
Un pb d injecteur ou de pompe d injection n empêche pas de faire tourner un demarreur. Avec ce genre de souci,le moteur cherche tout de même à se lancer,ce qui n est pas le cas ici.A ya vraiment des stars qu il faut renvoyer en apprentissage,!c est d une tristesse!
Répondre
larbihulux- 7 oct. 2017 à 18:24
En ouvrant le bouchon de remplissage d'huile moteur on peut se rendre compte que sa souffle
terriblement. Solution: ré segmenter, pochette de rodage haut et bas moteur et coussinets logiquement tout est
censé rentrée dans l'ordre. Où changer le moteur.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !