Xantia 2l HDI 90SX [Résolu]

niko09 1 Messages postés dimanche 21 août 2016Date d'inscription 21 août 2016 Dernière intervention - 21 août 2016 à 08:42 - Dernière réponse :  Niko09
- 22 août 2016 à 17:01
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
bonjour,
j'ai un problème avec ma xantia ,elle ne veut plus démarré, suite à l'échauffement de la cosse + de la batterie, celle-ci a légèrement fondu ,savez-vous d'où cela peut provenir et pourquoi la voiture ne redémarre pas?
merci...le garagiste m'a parlé de commutateur de ché pa quoi??? et que c'est minimum 1000 euros, alors avant de me faire arnaquer ,je préfère avoir d'autres avis.
Merci pour vos réponse.
Afficher la suite 

3 réponses

Répondre au sujet
mdi1596 3 Messages postés lundi 22 août 2016Date d'inscription 23 août 2016 Dernière intervention - 22 août 2016 à 16:56
+1
Utile
1
Bonjour, j'ai déjà eu ce problème sur deux xantia hdi 90 et 110.
Il faut démonter la cosse + nettoyage des câbles à la brosse métallique, mettre en place la cosse neuve, regainer les câbles à l'aide de chatertton et le tour est joué !
Cordialement
Cette réponse vous a-t-elle aidé ?  
Merci pour l'info, je vais faire sa desuite, je viens de récupérer ma voiture, le garagiste n'a rien fait dessus vue qu'elle a redémarrer, il m'a dit que j'avais le faisceau électrique de la batterie à changer (1000e), donc je vais faire comme vous me dites, sa coûtera moins cher.... Merci
Commenter la réponse de mdi1596
snocky. 21041 Messages postés mardi 11 octobre 2011Date d'inscription 13 décembre 2017 Dernière intervention - 21 août 2016 à 11:16
0
Utile
Bjr,remplacez la cosse deja
Commenter la réponse de snocky.