Probleme de demarrage [Résolu]

colline - 28 juin 2016 à 10:09 - Dernière réponse : Georges106 5095 Messages postés samedi 23 février 2013Date d'inscription 21 février 2018 Dernière intervention
- 30 juin 2016 à 14:01
Bonjour,
lorsque elle est froide elle demarre tres bien mais apres il faud actionner plusieur fois la cle je pense qu un jour je vais rester sur place c est une xsara picasso 2007
Afficher la suite 

7 réponses

Répondre au sujet
Georges106 5095 Messages postés samedi 23 février 2013Date d'inscription 21 février 2018 Dernière intervention - 28 juin 2016 à 14:01
0
Utile
4
Bonjour,
Moteur essence ou diesel ?
Amicalement.
Georges106 5095 Messages postés samedi 23 février 2013Date d'inscription 21 février 2018 Dernière intervention > colline - 28 juin 2016 à 19:38
Bonjour,
Il serait judicieux de passer à la "valise" car ça ressemble à un capteur de volant moteur qui est entrain de "mourir".
Amicalement.
colline > Georges106 5095 Messages postés samedi 23 février 2013Date d'inscription 21 février 2018 Dernière intervention - 29 juin 2016 à 07:20
chez citroen il me dise que c est le demareur mais j ai quand meme un doute merci
snocky. 21505 Messages postés mardi 11 octobre 2011Date d'inscription 21 février 2018 Dernière intervention - 29 juin 2016 à 10:44
Ne démarre pas COMMENT?
Commenter la réponse de Georges106
0
Utile
1
comme j ai dit sur la premiere question mais le probleme est resolu demarreur neuf merci quanq meme
Georges106 5095 Messages postés samedi 23 février 2013Date d'inscription 21 février 2018 Dernière intervention - 30 juin 2016 à 14:01
Bonjour,
Votre problème étant résolu, et c'est tant mieux, affichez le de façon à éviter qu'on ne vous apporte des réponses inutiles.
Amicalement.
Commenter la réponse de colline