Signaler

Problème de bruit au démarrage à froid [Résolu]

Posez votre question jean-louis delabeye - Dernière réponse le 7 avril 2016 à 19:03 par jean-louis
Bonjour,

j'ai une citroen c6 lignage diesel de 2008

elle fait un bruit de casserole au démarrage à froid ,et au ralenti vitesse minimum, quant je roule normalement aucun bruit important
ce véhicule est toujours entretenue par moi
je l'ai eu d'occasion

j'ai fait la vidange dimanche 03 avril 2016,

si vous pouviez m'aider je n'arrive pas a savoir d'ou vient ce bruit

cordialement
Afficher la suite 
Utile
+0
moins plus
bonjour

certainement le volant moteur HS
avant que les dégâts deviennent plus importants à faire vérifier rapidement
jean-louis- 7 avril 2016 à 12:26
bonjour

j'ai prix RDV chez citroen pour ma c6 qui est tjs sous garantie ICAR
suite réponse volant moteur HS j'ai RDV le 18 avril 2016 par contre je peu roulé un peu avec mon véhicule ?
très cordialement
Répondre
renard31 2690Messages postés dimanche 2 novembre 2014Date d'inscription 22 janvier 2017 Dernière intervention - 7 avril 2016 à 18:29
je peu roulé un peu avec mon véhicule ? l'embrayage ne vas pas tarder à être HS aussi
Répondre
jean-louis- 7 avril 2016 à 19:03
ok je la conduirai juste pour allez chez CITROEN le 18 avril 2016

cordialement
Répondre
Donnez votre avis
Utile
+0
moins plus
rebonjour

merci pour cette réponse m'informent que c'était le volant moteur HS j'ai prix RDV chez citroen

très cordialement et merci pour tout

jlouis
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !