Vanne egr xsara berline 1,9d de 2001 [Résolu]

raymond - 3 avril 2016 à 13:14 - Dernière réponse : suba26 6 Messages postés samedi 30 mai 2015Date d'inscription 4 avril 2016 Dernière intervention
- 4 avril 2016 à 13:23
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,
J'ai déposé ma vanne et je l'ai nettoyée ensuite,je l'ai remontée puis j'ai pris la route.La voiture avance lentement accélérateur à fond ensuite,elle se met à brouter et avance difficilement.Que dois-je faire?
Cordialement
Afficher la suite 

6 réponses

Répondre au sujet
snocky. 21063 Messages postés mardi 11 octobre 2011Date d'inscription 15 décembre 2017 Dernière intervention - 4 avril 2016 à 10:19
0
Utile
Bjr, la vanne n 'a pas du apprecier......
Commenter la réponse de snocky.
suba26 6 Messages postés samedi 30 mai 2015Date d'inscription 4 avril 2016 Dernière intervention - 4 avril 2016 à 10:24
0
Utile
Bonjour,
Moi je n'apprécie pas la réponse......
Commenter la réponse de suba26
michou13000 791 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - 4 avril 2016 à 11:15
0
Utile
bonjour, avez vous bien rebranché les deux petits tuyaux et la fiche ( voir aussi s' ils ne sont pas coupés).

quels étaient les symptomes avant dépose ?
Commenter la réponse de michou13000
suba26 6 Messages postés samedi 30 mai 2015Date d'inscription 4 avril 2016 Dernière intervention - 4 avril 2016 à 11:23
0
Utile
2
Bonjour,
Les 2 tuyaux sont bien rebranché ainsi que la fiche,avant le nettoyage,les symptomes étaient identiques.
michou13000 791 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - 4 avril 2016 à 13:18
la tige de commande sur la vanne est libre quand vous la manipulez ?
etes vous sur que les tuyaux ne sont pas coupés plus loin ?

ce que vous pouvez faire (pour etre sur que le pb ne vient pas d autre chose) :

débranchez les 2 tuyaux, les boucher avec des petits boulons (par exemple), détachez (en faisant sauter le collier avec un tournevis ou à l aide d une pince) le collier de l EGR et insérer entre le tuyau de l EGR et la vanne une pièce du meme diamètre et de la meme épaisseur que le diamètre du tuyau afin de le boucher).

démarrez et faites un essai, si le pb persiste c est qu il y a autre chose...

avez vous remarqué un cliquetis vers la pompe à injection que vous n aviez pas avant ?
suba26 6 Messages postés samedi 30 mai 2015Date d'inscription 4 avril 2016 Dernière intervention > michou13000 791 Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - 4 avril 2016 à 13:23
Je vais faire ce que vous me préconisez et je vous tiendrez au courant.
Merci pour vos réponses.
Commenter la réponse de suba26