Signaler

Message défaut direction assistee [Fermé]

Posez votre question zarbanque 9Messages postés mardi 21 avril 2015Date d'inscription 28 mars 2016 Dernière intervention - Dernière réponse le 6 févr. 2017 à 12:40 par anto
J'ai un Ford Kuga 4/2 modèle 2011 chaque matin au premier démarrage apparaît ce message puis disparait toute la journee
Afficher la suite 
Utile
+0
plus moins
Faire vérifier la batterie
Utile
+0
plus moins
Merci pour l'information mais je voudrai savoir quel lien y a-t- il entre les deux ?
snocky. 18503Messages postés mardi 11 octobre 2011Date d'inscription 27 mars 2017 Dernière intervention - 21 mars 2016 à 21:08
Parce que dans le cas d une assistance électrique (comme dans votre cas) la batterie est la première suspecte. (Vu que l assistance est électrique et non hydraulique ).Sur un véhicule de 5 ans ça semble se confirmer
Utile
+0
plus moins
Merci
zarbanque 9Messages postés mardi 21 avril 2015Date d'inscription 28 mars 2016 Dernière intervention - 22 mars 2016 à 16:07
J'ai oublié de vous confirmer que j'ai déjà changé la batterie d'origine ça fait 19 mois et que le démarrage matinal,malgré le froid ,reste normal à la première tentative
snocky. 18503Messages postés mardi 11 octobre 2011Date d'inscription 27 mars 2017 Dernière intervention - 22 mars 2016 à 16:20
Ça, ça ne veut rien dire.ceci dit,soit c est un pb de batterie, soit un souci sur la direction. L idéal étant, si vs le pouvez,de vous faire prêter une batterie au moins aussi puissante pour tester
Utile
+0
plus moins
Ok,et merci encore une fois
anto- 6 févr. 2017 à 12:40
Et le résultat ?
Répondre

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !