Signaler

Problèmes moteurs sur type de 1967

Posez votre question sostype 1Messages postés mardi 15 mars 2016Date d'inscription 15 mars 2016 Dernière intervention - Dernière réponse le 28 mars 2016 à 10:56 par sostype
bonjour, sur ma type E 1967, 4.2l 6 cyl, problèmes à l'accélération le moteur s'étouffe refusant de prendre ses tours et nombreuses pétarades, d'autant plus que le moteur est chaud, avant le moteur arrivait même à caler, ne voulant plus redémarrer jusque à ce qu'il ait refroidi. Actuellement elle ne cale plus et redémarre mieux depuis que on a changé rupteurs condensateur bobine, capsule à dépression de l'allumeur, fils, bougies, têt de delco, nettoyé les carbus, vérifié l'arrivée d'essence, les compressions etc.... Si vous avez un avis, SOS, help!
Merci
Amitiés auto
sostype
Utile
+0
plus moins
bonsoir, avez vous vérifiez les joints du collecteur d’échappement et le serrage de celui-ci ?
sostype- 28 mars 2016 à 10:56
Bonjour et merci, non et de fait existe sur le collecteur d'échappement du 1er cylindre, un possible défaut d'étanchéité, car au niveau de la pipe d'échappement il y a une petite cassure, il faudrait sans doute mettre une rondelle et serrer.... On va essayer je vous tiendrai au courant.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !