Signaler

Démarrage, batterie et alternateur [Résolu]

Posez votre question SypayV 6580Messages postés vendredi 28 décembre 2007Date d'inscription ContributeurStatut 28 août 2016 Dernière intervention - Dernière réponse le 12 janv. 2016 à 16:49 par SypayV
Bonjour,

Nous avons un problème avec une Ciroën AX diesel.

La batterie a mis seulement 2 ans à se décharger.
Nous l'avons remplacé avec une autre batterie pour tester.
Elle n'a pas tenue 2 semaines avec seulement 200 kilomètres.

Nous remettons la batterie d'origine rechargée.
La voiture ne démarre pas, comme si la batterie était à plat. Tout l'électronique fonctionne mais très faiblement.
Les fusibles sont ok.

La batterie est donc à 12,3 V à vide. Lors de la tentative de démarrage, elle passe à 4 V seulement ...

Nous pensons que l’alternateur est en cause. Cependant, ce n'est peut être pas tout ... Qu'en pensez-vous ?


Musicalement,
SypayV.
Afficher la suite 
Utile
+1
moins plus
Bjr,la batterie est hs.ma remplacer et prendre la tension d alternateur moteur tournant (et vérifiez que la courroie soit bien tendue)
SypayV 6580Messages postés vendredi 28 décembre 2007Date d'inscription ContributeurStatut 28 août 2016 Dernière intervention - 12 janv. 2016 à 13:59
Merci beaucoup.

La courroie n'est pas bien tendue.

Donc l'alternateur n'est peut être pas en cause.

Bref, on va changer la batterie, tendre la courroie et prendre la tension.
On changera l'alternateur si nécessaire.

La tension de l'alternateur c'est entre 12 V et 13 V aussi aux bornes de l'alternateur ?
Répondre
snocky. 17383Messages postés mardi 11 octobre 2011Date d'inscription 23 décembre 2016 Dernière intervention - 12 janv. 2016 à 15:37
autour des 14 v aux bornes de batterie
Répondre
SypayV 6580Messages postés vendredi 28 décembre 2007Date d'inscription ContributeurStatut 28 août 2016 Dernière intervention - 12 janv. 2016 à 16:49
Le véhicule est actuellement chez un professionnel.

Ils ont démonté l'alternateur après diagnostique :
La batterie faisait 12,3 V à vide, ils ont démarré en connectant la batterie ailleurs et ont vu que la tension ne dépassait pas 12,3 V donc ils ont conclus que l’alternateur était aussi HS. Et je crois qu'ils ont raison.

Ils vont tester avec un alternateur de rechange pour voir si la batterie est aussi HS.

Ils font le processus inverse mais ça va marcher tout aussi bien je pense.

Bref. Je crois que cette question est résolue.

En ce qui concerne la courroie, c'est en fait un 3ème problème. Cette voiture est une épave ^^
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !