Signaler

Laguna Phase 1 qui cale souvent... [Résolu]

Posez votre question toufik37000 4Messages postés mardi 24 novembre 2015Date d'inscription 14 décembre 2015 Dernière intervention - Dernière réponse le 14 déc. 2015 à 22:01
Renault LAGUNA Phase 1, 1.8 16V Essence qui cale maintenant régulièrement au ralenti.
A froid, elle démarre bien mais une fois qu'elle a un peu chauffé, depuis peu, à un feu, un stop, ... bref au ralenti, elle cale. Elle ne redémarre pas sauf avec un grand coup d'accélérateur. Avant cela, elle pouvait rouler correctement pendant 1h mais après redémarrage au bout de 3/4 d'heure, encore chaude, elle ne redémarre pas... On attend une heure et demi (froide) et c'est OK.
Plusieurs pièces changées ces derniers temps mais normalement rien à voir avec ce pb puisque lié au CT qui concernait la pollution.
Si quelqu'un a une idée ! (avant qu'elle passe au garage !)
Vous en remerciant par avance.
Afficher la suite 
Utile
+0
moins plus
Bonjour, mon frère avait un problème similaire sur sa Mégane 1,4 16v.
Démarrait très bien a froid, calait de temps en temps à l'arrêt et même le temps d'un changement de vitesse. Moteur chaud et un temps d'arrêt de 15 minutes elle ne voulait plus démarrer.
Je vous épargne tout ce qu'il a fait pour trouver.. Au final le problème venait du capteur de rotation du moteur, depuis qu'il l'a remplacé plus de problème. Renault a même modifier le connecteur et le livre avec le capteur ( pour la Mégane)
Vous avez peut-être le même problème, avec les années le connecteur s'oxyde à cause de l'humidité et renvoie un signal trop faible.

Fred.ml
fred.ml 9676Messages postés samedi 21 juillet 2007Date d'inscription ContributeurStatut 19 décembre 2016 Dernière intervention - 2 déc. 2015 à 13:11
re, oui je parle bien du capteur PMH , il se trouve généralement sur la cloche d'embrayage.

Fred.ml
Répondre
snocky. 17346Messages postés mardi 11 octobre 2011Date d'inscription 19 décembre 2016 Dernière intervention - 2 déc. 2015 à 16:50
Un des nombreux grands classiques chez rRenault!
Répondre
toufik37000 4Messages postés mardi 24 novembre 2015Date d'inscription 14 décembre 2015 Dernière intervention - 2 déc. 2015 à 20:42
Merci pour ces infos.
Du coup, après ce forum, en en parlant dans mon entourage, notre panne semble bien se confirmer autour de ce capteur PMH, un classique Renault !!
On va le changer et on verra ensuite...
Répondre
toufik37000 4Messages postés mardi 24 novembre 2015Date d'inscription 14 décembre 2015 Dernière intervention - 14 déc. 2015 à 19:30
Le capteur PMH a été changé mardi dernier et depuis, plus de souci !!
Tout est rentré dans l'ordre et du coup, pas (plus !) besoin de passer au garage.
Un grand merci pour tous ces tuyaux qui nous font faire une belle économie surtout à l'approche de Noël !!
Répondre
fred.ml 9676Messages postés samedi 21 juillet 2007Date d'inscription ContributeurStatut 19 décembre 2016 Dernière intervention - 14 déc. 2015 à 22:01
Re, ravis de vous avoir aidé dans votre panne, bonnes fêtes a vous.

Fred.ml
Répondre
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !