Signaler

Feux stop ne fonctionnant pas sur citroen c3 de 2006 [Résolu/Fermé]

Posez votre question VINCENT - Dernière réponse le 12 nov. 2015 à 20:44 par VINCENT
Bonjour,
mes feux stop ne s'allument pas sur les blocs optiques arrières de ma c3 qui date de 2006. J'ai changé le contacteur de pédale, les blocs optiques en entier ( platine + optiques), contrôlé les fusibles... même cette technique de masse soudée directement sur la platine n'a pas résolu le problème...
c'est plutôt gênant et dangereux de rouler sans feux stop.
pourriez vous m'aider svp???

merci d'avance pour toute suggestion.
Afficher la suite 
Utile
+0
plus moins
Salut, visiblement il y une coupure électrique quelque par, soit tu cherches le câble qui est coupé ou tu rajoutes un câble.
Vérifie sur le + 12 volt arrive sur l'interrupteur de la pédale de frein,
si tu n'as pas le + 12 volt c'est que la coupure est entre le fusible et l'interrupteur,
si tu as le + 12 volts sur l'interrupteur c'est que la coupure est entre l'interrupteur et les feux arrières.

Fred.ml
VINCENT- 11 nov. 2015 à 15:41
merci je vous tiens informé!
Utile
+0
plus moins
Bonjour,
Vérifiez si le courant arrive au contacteur de la pédale, si ce n'est pas le cas remontez vers la platine des servitudes.
Amicalement.
VINCENT- 11 nov. 2015 à 15:41
merci pour votre aide, je vous tiens informé
Utile
+0
plus moins
JE REVIENS VERS VOUS POUR LA CONCLUSION HALLUCINANTE DE CETTE AFFAIRE:

il s'agissait bien du contacteur de pédale de Stop qui était HS, malgré qu'il soit neuf! j'ai donc échangé ce contacteur et tout est revenu dans l'ordre!!

personne ne pouvait se douter qu'un contacteur neuf pouvait être HS!!!

MERCI A TOUS POUR VOTRE PRECIEUSE AIDE!

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !