Bonjour, je possède une c3 1,4 hdi de 2008 146000km que je possède depuis 1 mois je roule avec tous les jours et de temps en temps elle se coupe en circulation  faible allure quand je roule en ville sur l'autoroute rien du tout elle redémarre aussitôt lorsque le véhicule est a l'arrêt
Si qqu'un a deja eu ce pb et m'expliquer ce quîil a fait pour le résoudre en sachant que rien ne sort au diagnostic quand je branche la valise (le mécano m'a conseillé de commencer par une vidange complète avec tous les filtres)
Merci d'avance
Afficher la suite 

3 réponses

Répondre au sujet
renard31 3059 Messages postés dimanche 2 novembre 2014Date d'inscription 20 février 2018 Dernière intervention - 5 nov. 2015 à 18:20
0
Utile
bonjour

votre mécano à raison
commencez par vérifier tous les filtres et les changer si nécessaire
la personne qui vous a vendu le véhicule n'a certainement rien fait avant de vous vendre le véhicule.
vous avez certainement un filtre à air encrassé et un filtre à gasoil qui doit commencer à saturer

cdlt
Commenter la réponse de renard31
snocky. 21510 Messages postés mardi 11 octobre 2011Date d'inscription 22 février 2018 Dernière intervention - 5 nov. 2015 à 21:28
0
Utile
Bjr, il est fort peu probable qu'une vidange change qq chose a votre histoire........La valise et le "mécano" sont des citroen??
Commenter la réponse de snocky.
0
Utile
Bonjour,si vous constatez une perte de puissance juste avant la coupure du moteur et que votre voiture demarre apres la coupure sans problème,il faut alors que vous vèrifiez le capteur de pression gasoil qui doit etre en cause,cdt
Commenter la réponse de hatem006