Signaler

Démarrage impossible sur c8 hdi de 2004 [Résolu]

Posez votre question angyyoyo 3Messages postés jeudi 17 septembre 2015Date d'inscription 18 septembre 2015 Dernière intervention - Dernière réponse le 18 déc. 2015 à 17:47 par snocky.
Bonjour,
je vais essayer d'être le plus clair possible.Suite à un trajet ma femme a couper le contact pour effectuer une petite course et au moment de démarrer plus rien à part des petits clics au niveau du démarreur;aucun soucis que ce soit auparavant avec le c8 et je précise que nous sommes en Septembre temps doux et sec.Un copain a voulu la dépanner avec les pinces sans succès donc ils ont tenté en poussant et là miracle elle a pu rentrer.De retour du travail je tente de la démarrer chez moi et même soucis,en attendant d'y voir plus clair je met la batterie en charge en pensant que le mal vient de là car ma femme m'avait dit que l'ODB signalé défaut charge batterie et témoin batterie allumé sur le tableau de bord.Donc le lendemain nettoyage des cosses qui étaient légèrement oxydées et remise en place de la batterie en place mais toujours rien et les mêmes clic du démarreur,donc me disant que ce dernier collé et qu'il ne prenait pas je me décide de le déposer pour le tester. Déjà démarreur encrassé et pas top il semblait défectueux donc remplacement de ce dernier par un classe 5 de 2.3 kw en pensant que c'était bon.Remontage de toutes les pièces et toujours les mêmes symptômes et ces clic clic du démarreur. tous les fusibles sont ok et le neiman est récent.Voilà je pense avoir fait le tour avez vous un idée ou des questions?Merci
Afficher la suite 
Utile
+0
plus moins
bonsoir

et la batterie , elle donne combien ???

cdlt
Donnez votre avis
Utile
+0
plus moins
Bonjour merci de votre réponse,la batterie vient d'être changée ce matin car l'ancienne était une 62 ah et pour le c8 il faut une 70 ah qui est actuellement en charge car sa valeur était de 12.4 v lors de sa mise en place et d'un essai encore infructueux toujours en mode économique avec des parties électrique qui ne fonctionnent pas comme auto radio vitres électrique console de chauffage clim ect ect.... A chaque tentative ce refrain incessant de clic cli clic a répétition comme un manque de puissance de la batterie ;les cosses plus et moins nettoyées tous les fusibles ok. Donc en attendant la charge de la batterie je fouille sur le net toutes les pistes possible.Cordialement
snocky. 19976Messages postés mardi 11 octobre 2011Date d'inscription 14 août 2017 Dernière intervention - 18 sept. 2015 à 13:11
L'amperage heure(ah) n'a pas "grande importance".De plus, une batterie rechargée ne signifie pas batterie ok!quel est la tension de cette nouvelle batterie?Pour sortir du mode eco, il y a une procedure a suivre, indiqué dans votre manuel
Répondre
Donnez votre avis
Utile
+0
plus moins
La batterie est toujours en charge et sa tension actuelle est de 13.5 v.Merci
Donnez votre avis
Utile
+0
plus moins
bonsoir angyyoyo, avez vous trouver la panne pour votre véhicule car j'ai le même souci avec ma voiture et la c'est misère cela fait deux mois qu'elle refuse de démarrer sauf si on l'a pousse et deuxième.
on n'a changer filtre a gazoil fait le nettoyage, changer PMH nettoyer capteur pression, bsi et relais bleu dans boitier bsn...on va tenter le demarreur .....mais on y croix plus .

pourriez vous me dire ou vous en etes .
merci
snocky. 19976Messages postés mardi 11 octobre 2011Date d'inscription 14 août 2017 Dernière intervention - 18 déc. 2015 à 17:47
C'est sur que si vous prenez tout a l'envers c'est normal que ca prenne 2 mois!
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !