Honda Civic GL MK III CRX

petitcailloudusoleil 50 Messages postés vendredi 28 mars 2014Date d'inscription 26 août 2015 Dernière intervention - 25 août 2015 à 21:49 - Dernière réponse : petitcailloudusoleil 50 Messages postés vendredi 28 mars 2014Date d'inscription 26 août 2015 Dernière intervention
- 26 août 2015 à 00:41
Salut tout le monde,

Comme l'indique le titre, j'ai une voiture assez ancienne donc si quelqu'un était callé sur ce genre de modèle, il ou elle serait mon héro(ine).

1) Les ampoules des feux de marche arrière ne s'allument plus. Je les ai changées mais toujours rien. J'ai branché les ampoules neuves sur une autre source éléctrique de la voiture et elles fonctionnent. Donc la défaillance est bien localisée sur CE branchement semble-t'il.
_Quelqu'un a t'il eu ce cas de figure? Quelles pourraient être les raisons de
cette défaillance?

Merci pour qui connaît bien le sujet et prendra le temps de m'éclairer.

Petit Caillou
Afficher la suite 

7 réponses

Répondre au sujet
renard31 3059 Messages postés dimanche 2 novembre 2014Date d'inscription 20 février 2018 Dernière intervention - 26 août 2015 à 00:10
0
Utile
3
bonsoir

soit un fil coupé
soit de l'oxydation sur le support des ampoules

cdlt
petitcailloudusoleil 50 Messages postés vendredi 28 mars 2014Date d'inscription 26 août 2015 Dernière intervention - 26 août 2015 à 00:30
Bonsoir renard31,

Merci beaucoup pour votre temps.
Le fil coupé, je le note, je vais creuser de ce côté.
L'oxydation, j'y ai pensé mais l'ampoule du phare droit fonctionne et j'ai beau regarder, les deux supports sont identiques, pas plus d'oxydation d'un côté que de l'autre.
A savoir qu'elle m'a fait exactement la même chose il y a 2 ans et qu'en l'ammenant au garagiste, il me la bloquée une demi-journée et facturée 18,90€ pour finalement n'avoir que "changé l'ampoule". -_-
Du coup je me demande si un faux contact serait possible... :/
renard31 3059 Messages postés dimanche 2 novembre 2014Date d'inscription 20 février 2018 Dernière intervention - 26 août 2015 à 00:36
comme dit justement snocky , rechercher aussi du côté du contacteur de marche arrière.
est-il sur la boîte ??? ou au niveau du levier de vitesses ???
je connaît pas ce modèle de voiture

cdlt
petitcailloudusoleil 50 Messages postés vendredi 28 mars 2014Date d'inscription 26 août 2015 Dernière intervention - 26 août 2015 à 00:41
Voir réponse ci-dessous. ;)

C'est la version AG53 pour être plus précise et en effet, de l'année 1986.
Commenter la réponse de renard31
snocky. 21506 Messages postés mardi 11 octobre 2011Date d'inscription 21 février 2018 Dernière intervention - 26 août 2015 à 00:15
0
Utile
2
Bjr, surement le contacteur de marche arriere sur la boite hs.Vu sa trentaine d'année on peut lui pardonner!
petitcailloudusoleil 50 Messages postés vendredi 28 mars 2014Date d'inscription 26 août 2015 Dernière intervention - 26 août 2015 à 00:37
Bonjour snocky,

Merci aussi pour votre réponse.
Le contacteur, c'est une bonne piste, mais vu que le phare droit fonctionne (seule l'ampoule gauche ne répond pas), le contacteur n'est pas le point défaillant - du moins je pense. :)
Oh vous seriez surpris(e) de ce qu'une Honda de 86 peut encore avoir dans le ventre! :D
Son seul point faible c'est la rouille. :(
snocky. 21506 Messages postés mardi 11 octobre 2011Date d'inscription 21 février 2018 Dernière intervention - 26 août 2015 à 00:39
Bjr, non je ne suis surpris de rien, vous avez sursement ce qui ce fait de mieux......Effectivement si le droit fonctionne(mais ce n'etait pas indiqué:) le contacteur est hors cause?Vs avez vraisembleblemnt un souci sur le feu ou sa connectique
Commenter la réponse de snocky.