Signaler

Desamorcage 306 td [Résolu]

Posez votre question rotor35 1Messages postés vendredi 17 juillet 2015Date d'inscription 17 juillet 2015 Dernière intervention - Dernière réponse le 20 juil. 2015 à 20:48 par rotor35
Bonjour à tous je possède une 306 td de 1997 267000km elle se desamorce j arrivais à la demarer en pressant la poire mais maintenant elle ne veu plus rien savoir apres une nuit la pompe d injection est une lucas j ais remarquer un peu emaille dans le filtre a gasoil , tuyau de retour d injecteur changer et pas de fuite apparente la question es si la pompe es défectueuse serai la panne ? Je vois des bulle dans le tuyau transparent sortie de filtre peu etre que la panne es avent j ais changer aussi le bloc filtre à gasoil si vous avez une idée merci
Utile
+2
plus moins
bonjour, le pb peut etre n importe ou sur le circuit :

poire, tuyaux partant du réservoir à la poire et ressortant vers la pompe, tuyaux de retour sur injecteurs (meme le capuchon sur le dernier injecteur complètement à droite quand vous etes face au moteur), sur l électrovanne (les rotodiesel se mettent à fuir au niveau du sertissage, rarement les bosch mais ça arrive), et enfin, la pompe en elle meme (du moins ses joints qui craquent et déchargent le circuit contact coupé pendant un certain moment)..

pour le porte filtre, s il est d occasion (en neuf ça coute un bras...) il faut regarder en bas du porte filtre le joint au niveau du clapet, 9 fois sur 10 la prise d air est à ce niveau...

déjà, est ce que le gazole arrive jusqu aux injecteurs (débrancher un raccord banjo sur au moins deux injecteurs et voir si le gazole coule bien)?
si non tomber l électrovanne et retenter un démarrage sans son clapet.

pour la prise d air :

commencez par désaccoupler le tuyau de liaison après la poire (et qui va en direction de la pompe à injection) et le mettre dans une bouteille remplie de gazole (pour cette manip il faut etre à deux), ensuite lancer le démarreur jusqu à ce que la pompe à injection amorce, si le véhicule tourne sans pb le pb n est pas au niveau de la pompe à injection ni au niveau des retours d injecteurs.

dans ce cas, il faudra controler l ensemble des tuyaux avant poire (pensez à court circuiter le support filtre).
Cette réponse vous a-t-elle aidé ?  
Donnez votre avis
Utile
+1
plus moins
merci pour votre aides la panne étais au niveaux du joint de clapet du support du filtre ce n étais pas voyant sur le miens car je ne voyais pas de fuite flagrante , l occasion que j ais mis étais plus pourris j ais tous de suite vue la fuite pour l instant sa démarre impec a tester cette semaine merci michou
michou13000 791Messages postés mercredi 8 avril 2015Date d'inscription 4 avril 2017 Dernière intervention - 19 juil. 2015 à 20:13
bonsoir, si vous avez mis en place un autre joint (meme cote) c est bon, ça ne fuira plus.
par contre si vous avez (ce que j ai déjà vu) fait un joint extérieur avec du silicone à l extérieur du trou du porte filtre (la ou est le clapet, ça ne tiendra pas longtemps.

ce joint se trouve difficilement, mais il existe bel et bien (je ne peut mettre de pub ici...).mais pas en concession (ce serait trop facile pour le concessionnaire....)
Répondre
rotor35- 20 juil. 2015 à 20:48
J ais remis un joint torique chez un pote mecano sa devrais tenir on a u du mal à remboiter mais sa marche du toner
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !