Signaler

Citroen [Résolu]

Posez votre question RAPHI59 15Messages postés lundi 4 mai 2015Date d'inscription 17 décembre 2015 Dernière intervention - Dernière réponse le 8 mai 2015 à 17:47 par RAPHI59
Bonjour,
Bonjour, jet un gros probleme sur ma citroen xsara 1.9d DEMARE NIKEL PUIS MEME PAS 5 MINUTE APRES SE COUPE ET VEUT PLUS DEMARRER QUAND JE MAIS UN CABLE DE MON ELECTROVANE A MA BATERIE DIRECT ELLE REDEMARE NIKEL DONC JAI PENSEZ QUE MON ELECTROVANE ETE HS JE LES DONC CHANGER MAIS TOUJOURD PAREIL ET SACHANT QUIL ON SAUTER LANTIDEMARAGE JE SUIS VRAIMENT PERDU LA AIDEZ MOI !!
Afficher la suite 
Utile
+0
moins plus
commencez par regarder si le gazole sort au niveau des raccords injecteurs quand la voiture refuse de démarrer.

s il n y a pas de gazole, supprimez le fil d alim sur l électrovanne et tirez un nouveau fil de l électrovanne au + après contact neiman.
Donnez votre avis
Utile
+0
moins plus
ba la voiture demare nikel sans fils mais apres meme pas 5 minute se coup et ve plus demarer !! je prend donc un cable de l electrovane au plus de la baterie la voiture redemare nikel et se coupe plus ....
et ou se trouve le + apres contact némane si vous plait aidez moi c est urgebt !!!
RAPHI59 15Messages postés lundi 4 mai 2015Date d'inscription 17 décembre 2015 Dernière intervention - 4 mai 2015 à 22:27
REBONSOIR JE VIENT DE REGARDER SI LE GAZOIL SORT BIEN DES INJECTEURS MAIS REFUS DE DEMARER ELLE DEMARE JUSTE SI JE MAIS LE CABLE DE L ELETROVANE AU + DE LA BATERIE
Répondre
RAPHI59 15Messages postés lundi 4 mai 2015Date d'inscription 17 décembre 2015 Dernière intervention - 4 mai 2015 à 23:38
AIDEZ MOUS SI VOUS PLAIT :')
Répondre
michou13000 768Messages postés mercredi 8 avril 2015Date d'inscription 18 février 2017 Dernière intervention - 6 mai 2015 à 21:07
bonsoir, je vous ai répondu en mp.
Répondre
Donnez votre avis
Utile
+0
moins plus
rebonjourd probleme resolu merci bocoup !!

par compteje renconte deux autre probleme mon voyant de frein a main quand il et mi il saffiche plus !!
et la deuxieme ses mon egui de temparateur ne monte plus non plus !!
Donnez votre avis
Utile
+0
moins plus
et maintenant quand jallume mais phare plus d eclairage au conteur !!
Donnez votre avis
Utile
+0
moins plus
bonjour
avez vous vérifier vos fusibles ? svp
RAPHI59 15Messages postés lundi 4 mai 2015Date d'inscription 17 décembre 2015 Dernière intervention - 6 mai 2015 à 22:16
PROBLEME RESOLU MERCI !!
Répondre
Donnez votre avis
Utile
+0
moins plus
BONJOURD J'AI UN AUTRE PROBLEME EN PREMIER MON AIGUILLE DE VITESSE NE MONTE PAS ELLE MON A PARTI DE LA DEUXIEME VITESSE ET ELLE MONTE DOUCEMENT JE NEST C EST PAS DE OU SA PEUT VENIR SAVAIT VOUS D' OU SA PEUT VENIR MERCI CORDIALEMENT !! MOI JE PENSEZ A MON COMPTEUR HS !!
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !