306 - Voyant "diag" très facétieux ! [Résolu]

JEB - 24 avril 2015 à 10:24 - Dernière réponse :  JEB
- 21 oct. 2015 à 18:11
Mécanique, entretien et pannes Posez votre question Signaler Répondre au sujet
Bonjour,

Depuis quelques temps ma 306 XT 1.6L Essence de 93 me joue des tours :
- si, après avoir démarré le moteur, je ne la laisse pas chauffer un moment et que je m'engage dans une descente, dès qu'elle penche un peu vers l'avant le voyant "diag" s'allume, clignote quelques fois puis s'éteint, généralement vers la fin de la descente !!!
Quelqu'un a-t-il une idée de la cause de ces fantaisies ? Et voit-il une solution ? (En dehors de n'emprunter que des montées, bien sur.)
A bientôt et merci d'avance.

JEB
Afficher la suite 

4 réponses

Répondre au sujet
cubycle 2 Messages postés vendredi 24 avril 2015Date d'inscription 24 avril 2015 Dernière intervention - 24 avril 2015 à 10:53
0
Utile
2
Salut,

les cosses de la batterie mal serrés peuvent afficher ce genre d'erreurs.
Bonjour,

Les miennes sont bien serrées.
A bientôt.
JEB
Bonjour Cubycle,

Les cosses étaient bien serrées mais pas le câble de masse sur la boite à vitesse !!!
Un fois ce câble resserré, elle (la 306) est repartie comme en 40, c'est à dire jusqu'à la casse et sans aucun nouveau problème...

Merci de votre aide.
JEB
Commenter la réponse de cubycle
0
Utile
Voyant facétieux / 2

Et maintenant il s'allume aussi dans les montées après que la 306 ait eu un ou plusieurs "ratés'. (En emballant le moteur, elle grimpe quand même.)
Sur quoi peut jouer l'inclinaison du véhicule ?

Avez-vous des idées ? Elles seront toutes les bienvenues.

Merci d'avance.
JEB
Commenter la réponse de JEB