Signaler

Ma C4 hdi 92 ne démarre plus (contrôle antipollution défaillant) [Résolu]

Posez votre question Bryone 5Messages postés samedi 14 février 2015Date d'inscription 28 février 2015 Dernière intervention - Dernière réponse le 28 févr. 2015 à 17:14 par snocky.
Bonjour,
Je vous remercie par avance pour votre aide (j'en ai bien besoin!)
Mon problème concerne ma C4 cpe HDI 92 (année 2009, 148k kms), elle ne démarre plus.
Au moment du démarrage, j'ai le petit "clip" ensuite j'ai un message d'erreur dans l'ordinateur de bord me disant que le système de contrôle antipollution défaillant et en même temps cela me réinitialise la date et l'heure dans l'ordinateur de bord, Qu'est ce que vous en pensez?

Je ne peux pas la déplacé, et j'aimerais savoir si c'est un problème lié à ce système anti pollution ou autre chose, j'ai parcouru plusieurs topics faisant référence à la vanne EGR mais je ne suis pas sûr que ce soit mon problème :(
Afficher la suite 
Utile
+0
plus moins
Bjr, tension de batterie?
snocky. 20072Messages postés mardi 11 octobre 2011Date d'inscription 23 août 2017 Dernière intervention - 16 févr. 2015 à 14:44
Une batterie rechargée ne signie pas FORCEMENT qu'elle sera bonne.Au même titre que de mettre les pinces.Ca ne veut pas dire que ca marchera
Répondre
Bryone 5Messages postés samedi 14 février 2015Date d'inscription 28 février 2015 Dernière intervention - 27 févr. 2015 à 19:20
Up, après vérification, la tension de la batterie à froid est de 12,27.
A priori, cela ne vient pas de la batterie (j'ai fait l'essaie avec une autre voiture, sa tension est de 12,70), le problème doit être lus complexe? Démarreur?
Je vais voir avec un mécano du coin dès demain, si vous avez d'autres idées, je suis à votre écoute, encore merci pour votre temps!
Répondre
Bryone 5Messages postés samedi 14 février 2015Date d'inscription 28 février 2015 Dernière intervention - 27 févr. 2015 à 19:29
Autant pour moi, la batterie est déchargée, entre 12 et 12,3 c'est ce que je viens de voir... Je vais l'a rechargé dans un centre auto dès demain.
Répondre
Bryone 5Messages postés samedi 14 février 2015Date d'inscription 28 février 2015 Dernière intervention - 28 févr. 2015 à 14:48
Un grand merci à toi, effectivement sa venait de la batterie :)
Répondre
snocky. 20072Messages postés mardi 11 octobre 2011Date d'inscription 23 août 2017 Dernière intervention - 28 févr. 2015 à 17:14
AHAHA!!
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !