Connecteur bleu debrancher sur C2 hdi [Résolu]

kisphil 2 Messages postés mercredi 11 février 2015Date d'inscription 11 février 2015 Dernière intervention - 11 févr. 2015 à 16:37 - Dernière réponse :  kisphil
- 15 févr. 2015 à 10:25
Bonjour, j ai remarquer sur ma C2 1,4 hdi derrière le filtre a aire et du filtre a gas-oil il y a un connecteur bleu qui n est pas branché .Est ce normal ou pas ,merci de de votre réponse car j angoisse un peut.
Afficher la suite 

4 réponses

Répondre au sujet
snocky. 21420 Messages postés mardi 11 octobre 2011Date d'inscription 11 février 2018 Dernière intervention - 11 févr. 2015 à 19:20
0
Utile
3
Bjr, si le véhicule roule normalement et qu'aucune anomalie ne vient vous pertuber, il s'agit donc d'un connecteur dit "en attente"(pour un équipement qui n'est pas présent sur la votre mais sur d'autres oui par ex)
kisphil 2 Messages postés mercredi 11 février 2015Date d'inscription 11 février 2015 Dernière intervention - 11 févr. 2015 à 20:06
merci ,non ca va la tutur roule normalement mais ca me tracasse quand meme car elle est passer chez le garagiste pour une fuite d essence au niveau retoure piston alors si il a oublier un branchement ca va pas le faire.merci pour ta reponse j irai demais chez le concessionnaire serais plus sur merci et bonne soireee
snocky. 21420 Messages postés mardi 11 octobre 2011Date d'inscription 11 février 2018 Dernière intervention - 11 févr. 2015 à 23:06
Si c'était le cas vous auriez eu des signes!publiez une photo on verra bien!
kisphil > snocky. 21420 Messages postés mardi 11 octobre 2011Date d'inscription 11 février 2018 Dernière intervention - 15 févr. 2015 à 10:25
bonjour,après être passé chez le garagiste c fait le connecteur ne servait a rien du tout !!!!! blizzard mais c comme ca. Merci.Merci pour vos réponses a tous a bientoto.
Commenter la réponse de snocky.