Signaler

Problème non résolu sur 525 d e 39 [Résolu/Fermé]

Posez votre question bmw45 1Messages postés mercredi 3 décembre 2014Date d'inscription 3 décembre 2014 Dernière intervention - Dernière réponse le 5 févr. 2015 à 19:47 par burfred
bonjour.depuis quelques temps,problème de broutage sur e39 525d en déccélération entre 2000 et 1500 tours. retours injecteurs identiques sur les 6 cylindres et aucun code défaut lors du passage à la valise
Afficher la suite 
Utile
+0
plus moins
Bonjour
Filtre a air
Ou debitmetre d'air dans le collecteur d'admission

C'est un m51 tds ou un vrai d recent?

Suivant le valise et la prise. Tu oeux voir des choses differentes.

Regarde ici
http://valise.diagnostic.free.fr/Peugeot_diagnostique_obd_explications.php
burfred- 5 févr. 2015 à 19:47
bonsoir.je te remercie de m'avoir répondu. aucun défaut détecté à la valise. débimétre propre. le problème à disparu en parti après nettoyage de la vanne egr et de la pipe d'admission qui étaient plus que sales .je te confirme qu'il s'agit d'un e 39 525d et non un tds. encore un léger broutage en 4e à la déccélération mais minime comparé à ce que c'était. je pense à une mauvaise fermeture de la vanne egr qui était bouchée au 3/4. bonne soirée à toi.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !