Signaler

Problème température sur xsara [Résolu]

Posez votre question Xsara9 4Messages postés mercredi 8 octobre 2014Date d'inscription 8 octobre 2014 Dernière intervention - Dernière réponse le 8 oct. 2014 à 19:38 par Xsara9
Bonjour je possède une xsara hdi 110 de 2002
j'ai une indication erronée de la température sur l'indicateur digital non systématique ce matin elle m'indiquait -16 degré puis ça remonte jusqu'à la température 12 degré
Si quelqu'un a un avis merci d'avance
Afficher la suite 
Utile
+0
plus moins
Bjr, la sonde est surement fofolle
Donnez votre avis
Utile
+0
plus moins
Bjr quelle sonde stp?
Donnez votre avis
Utile
+0
plus moins
J'ai commandé un debitmetre pour un problème de perte de puissance je ne l'ai pas encore reçu est ce que le problème d'affichage peut être lié ou rien n'a voir?
snocky. 19882Messages postés mardi 11 octobre 2011Date d'inscription 8 août 2017 Dernière intervention - 8 oct. 2014 à 17:42
Le debitmetre n'a evidemment rien a voir.La sonde en question est celle de temperature exterieure, souvent située au niveau du rétroviseur extérieur
Répondre
Donnez votre avis
Utile
+0
plus moins
Merci pour l'info je change mon debitmetre en priorité et ensuite je m'occuperais de la sonde a+
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !