Signaler

Autoradio s'éteint qu'au bout d'un minute

Posez votre question DARLING59258 29Messages postés dimanche 19 juin 2011Date d'inscription 28 septembre 2014 Dernière intervention - Dernière réponse le 28 sept. 2014 à 19:21 par nemrod18
Bonjour,
Voila je vous explique, je viens d'acheter un autoradio Pioner DEH-1600UBG, car l'autoradio de ma C3 avait le lecteur CD qui ne fonctionnait pu.
Avec mon père, nous l'avons branché, jusque là tout va bien.

Mais quand j'arrête mon moteur, l'autoradio fonctionne toujours pendant 1 minute puis s'arrête.
Et quand j'ouvre ma porte il recommence à fonctionner puis s'arrête au bout d'une minute.
C'est problématique et on ne sait pas comment faire

Merci d'avance de votre aide.

Pour info, pour le branchement nous avons du inversé deux fils pour l'alimentation au lieu de laisser rouge-rouge et jaune-jaune, nous avons fait rouge-jaune et jaune-rouge
Utile
+0
plus moins
Bonjour,

C'est un problème de + permanent.
DARLING59258 29Messages postés dimanche 19 juin 2011Date d'inscription 28 septembre 2014 Dernière intervention - 28 sept. 2014 à 17:05
Merci de votre réponse.
Du coup s'est par rapport au branchement de fils ? désolé je m'y connais pas du tout :/
Répondre
Donnez votre avis
Utile
+0
plus moins
Très certainement, pourquoi avoir inversé les fils ? problème de connecteur ?
DARLING59258 29Messages postés dimanche 19 juin 2011Date d'inscription 28 septembre 2014 Dernière intervention - 28 sept. 2014 à 17:12
La notice disait que parfois il fallait inversé le fils.
La notice est à vrai dire assez compliqué pour des gens qui n'ont pas l'habitude je trouve.
Donc si je remet le rouge avec le rouge et le jaune avec le jaune le problème devrai disparaître
Répondre
Donnez votre avis
Utile
+0
plus moins
Je ne sais pas, mais pourquoi avoir inversé ces fils sans faire d'essai ?

Peut être que le branchement fonctionnait sans cette inversion.
DARLING59258 29Messages postés dimanche 19 juin 2011Date d'inscription 28 septembre 2014 Dernière intervention - 28 sept. 2014 à 17:40
J'ai pas suivi le début de l'installation, je vais demande à mon père quand il va rentré pour en savoir plus
http://upandpost.com/image/view/2/8237dc9697607e755fdc12c743ccdd4.jpg
Répondre
DARLING59258 29Messages postés dimanche 19 juin 2011Date d'inscription 28 septembre 2014 Dernière intervention - 28 sept. 2014 à 19:12
On l'ai a changé car il ne s'éteignait pas du tout
Répondre
Donnez votre avis
Utile
+0
plus moins
Il fonctionne avec le contact mis ?
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !