Signaler

Refus de démarrage [Résolu]

Posez votre question 2cvgticv 2Messages postés dimanche 27 juillet 2014Date d'inscription 29 juillet 2014 Dernière intervention - Dernière réponse le 29 juil. 2014 à 12:42 par Georges106
Bonsoir,
Ma Citroën C4 coupé refuse de démarrer.
Situation:
-introduction clé contact - contact= aucun écran tableau bord allumé,
-démarrage= un clac comme une disjonction (pas d'entraînement moteur), les écrans s'allument, un affichage sur écran dessus radio indique " aibag-ceinture sécurité prétensionneur défaillant.
- questionne ordinateur de bord: journal des alertes = aibag passager désactivé.
Avez-vous des indications à me préciser ?
Remerciements
M.N.
Afficher la suite 
Utile
+0
plus moins
Bonjour,
Vérifiez la tension de la batterie : plus de 12 volts au repos et plus de 14 volts moteur tournant vers 1500 tours. Si moins de 12 volts au repos : batterie HS, si moins de 14 volts : alternateur à réviser.
Amicalement.
Donnez votre avis
Utile
+0
plus moins
Merci de l'info Georges 106. Effectivement il s'agit bien d la batterie HS.
Echangée, tout est redevenu normal. L'ordi. m'indique "aucun défaut".
Bien amicalement
M.N.
Georges106 5018Messages postés samedi 23 février 2013Date d'inscription 18 juin 2017 Dernière intervention - 29 juil. 2014 à 12:42
Bonjour,
Content pour vous.
Amicalement.
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !